Diskussion:Relais J317 (Spannungsversorgung Klemme 30): Unterschied zwischen den Versionen

Aus T4-Wiki
Wechseln zu: Navigation, Suche
(Endlich die richtige Ursache gefunden)
 
Zeile 4: Zeile 4:
 
Vorher bin ich teilweise auch auf der Autobahn liegengeblieben und wenn das an einer dummen Stelle passiert kann das fatale Folgen haben.
 
Vorher bin ich teilweise auch auf der Autobahn liegengeblieben und wenn das an einer dummen Stelle passiert kann das fatale Folgen haben.
 
In der Werkstatt haben sie mir aufgrund ominöser Diagnosemeldungen geraten die Einspritzpumpe auszutauschen , >2000 Euro!!!
 
In der Werkstatt haben sie mir aufgrund ominöser Diagnosemeldungen geraten die Einspritzpumpe auszutauschen , >2000 Euro!!!
 +
<br>
 +
<br>
 +
Im Absatz "Störungen" steht ziemlicher Quark. Im Bild sind keine kalten Lötstellen zu sehen, sondern Schäden, die erst im Betrieb entstehen und nichts mit der Fertigung zu tun haben (außer vielleicht Wahl des Lötzinns). Kalte Lötstellen sehen ganz anders aus und wären durch eine Qualitätssicherung in der Fertigung zu finden und zu beheben. Bitte den Text und die Beschriftungen der Bilder korrigieren! <br> --[[Benutzer:PölChris|PölChris]] ([[Benutzer Diskussion:PölChris|Diskussion]]) 15:49, 3. Jan. 2013 (CET)

Version vom 3. Januar 2013, 15:49 Uhr

Vielen Dank dem Autor dieser Seite. Nach jahrelangen Problemen mit meinem T4 TDI BJ97 bin ich der Ursache mit Hilfe dieses Artikels endlich auf die Spur gekommen. Lötstellen des K109 nachgelötet und jetzt läuft er mit seinen 200000km wieder wie eine Nähmaschine. Vorher bin ich teilweise auch auf der Autobahn liegengeblieben und wenn das an einer dummen Stelle passiert kann das fatale Folgen haben. In der Werkstatt haben sie mir aufgrund ominöser Diagnosemeldungen geraten die Einspritzpumpe auszutauschen , >2000 Euro!!!

Im Absatz "Störungen" steht ziemlicher Quark. Im Bild sind keine kalten Lötstellen zu sehen, sondern Schäden, die erst im Betrieb entstehen und nichts mit der Fertigung zu tun haben (außer vielleicht Wahl des Lötzinns). Kalte Lötstellen sehen ganz anders aus und wären durch eine Qualitätssicherung in der Fertigung zu finden und zu beheben. Bitte den Text und die Beschriftungen der Bilder korrigieren!
--PölChris (Diskussion) 15:49, 3. Jan. 2013 (CET)